Sie sind nicht angemeldet.

coolhard

Erleuchteter

  • »coolhard« ist männlich

Beiträge: 7 266

Registrierungsdatum: 6. February 2010

Aktuelles Auto: Golf 7 R DSG + SMART MHD 1.0 Cabrio

Postleitzahl: 73760

Wohnort: Ostfildern

Danksagungen: 691 / 944

  • Nachricht senden

21

Sunday, 29. December 2013, 01:10

na, wenn der 100km lief ohne Probleme, wird das Gemisch beim Fahren ok gewesen sein.

Der LMM geht ned wirklich kaputt er hat schleichenden Verschleiß. Das merkst Du auch kaum am Popometer.

Mach mal den Schnelltest und berichte.

audiman2011

Anfänger

Beiträge: 44

Registrierungsdatum: 23. December 2012

Aktuelles Auto: a3 8p

Postleitzahl: 09114

Danksagungen: 10 / 6

  • Nachricht senden

22

Sunday, 29. December 2013, 17:30

gleiche problem hatte ich auch,ich hab aber nur einen sauger und kein turbo.

bei mir war der gleiche fehler im speicher.
mein freundlicher ist ein spezi und wusste sofort an was es liegt.
es klingt zwar erstmal blöd ABER bei mir wars definitiv eine defekte zündspule...
ich merkte auch KEINE zündaussetzer oder so....er erklärte mir das zündaussetzer addiert werden und sobald inerhalb eines gewissen zeitraumes soundsoviele aussetzer sind,kommt die lampe.
einmal KANN im speicher "gemisch zu fett" drin stehen und andermal "zündaussetzer zylinder ...".
seitdem ich mir gleich 4 neue spulen eingebaut hab,läuft er OHNE wieder einen fehler zu bekommen.

muss nicht so sein wie bei mir,es ist nur so ein kleiner tipp und erfahrung meiner seits...deshalb sind wir ja hier


mfg
Codierungen / Auslesen und Löschen von Fehlercodes im Raum Chemnitz / Frankenberg / Mittweida

coolhard

Erleuchteter

  • »coolhard« ist männlich

Beiträge: 7 266

Registrierungsdatum: 6. February 2010

Aktuelles Auto: Golf 7 R DSG + SMART MHD 1.0 Cabrio

Postleitzahl: 73760

Wohnort: Ostfildern

Danksagungen: 691 / 944

  • Nachricht senden

23

Sunday, 29. December 2013, 19:21

wäre möglich bei 160 wird die Aussetzer Erkennung wieder neutral gestellt

MHT

Beast

  • »MHT« ist männlich
  • »MHT« ist der Autor dieses Themas

Beiträge: 167

Registrierungsdatum: 12. December 2013

Aktuelles Auto: Audi A3 8P Sportback

Postleitzahl: 42853

Wohnort: Remscheid

Danksagungen: 10 / 14

  • Nachricht senden

24

Tuesday, 31. December 2013, 15:18

Sooo...

Habe heute den Schnelltest mit dem LMM durchgeführt.
Ergebnis ---> als ich den Stecker vomm LMM abgeklemmt habe, änderte sich für eine sekunde die Drehzahl (hoch und runter geschwankt) und dann wieder auf normal.

Aber vom Fahrverhalten oder von der Motorleistung her, hat sich garnichts geändert. Das heißt nicht, dass die Leistung genau so "wenig" wie vorher ist, sondern das ding geht ab wie ne Rakete ohne LMM und mit LMM.

Die MKL blieb während der ganzen Testfahrt aus. Trotzdem habe ich mal eine Fehlerdiagnose durchgeführt.
Ergebnis: 2 Fehler gefunden (kein Originaler Audi-Tester)

1. P0441 Dampfauslass Steuersystem - Durchfluss Inkorrekt
2. P0100 (MAF) Masse Luftdurchlass oder (VAF) Volume LuftdurchlassSensor - Stromkreis Störung


Heißt das jetzt, dass mein LMM total am A**** ist, aber wie kann ich dann die volle Leistung haben?

Zitat

Audi A3 8P Sportback 271PS/420NM

coolhard

Erleuchteter

  • »coolhard« ist männlich

Beiträge: 7 266

Registrierungsdatum: 6. February 2010

Aktuelles Auto: Golf 7 R DSG + SMART MHD 1.0 Cabrio

Postleitzahl: 73760

Wohnort: Ostfildern

Danksagungen: 691 / 944

  • Nachricht senden

25

Tuesday, 31. December 2013, 15:45

also wenn Du den abklemmst kommen immer diese Fehlercodes.

Also löschen und wieder mit angesteckten LMM fahren.

Vielleicht hat der LMM auch blos einen temporären Fehler gehabt und nun funzt wieder alles.

MHT

Beast

  • »MHT« ist männlich
  • »MHT« ist der Autor dieses Themas

Beiträge: 167

Registrierungsdatum: 12. December 2013

Aktuelles Auto: Audi A3 8P Sportback

Postleitzahl: 42853

Wohnort: Remscheid

Danksagungen: 10 / 14

  • Nachricht senden

26

Tuesday, 31. December 2013, 18:09

hmm möglicherweise...

Den Fehler P0441 habe ich mal recherchiert. Das soll mit einem Audi-Tester wohl "Kraftstoffverdunstsystem durchsatz Fehlerhaft" heißen !

Und ein Audi-Fahrer aus einem anderen Forum mit dem selben Fehlercode musste wegen einer defekten Zündspule dazu noch den Vorkat austauschen. Ist sowas möglich ?

Zitat

Audi A3 8P Sportback 271PS/420NM

coolhard

Erleuchteter

  • »coolhard« ist männlich

Beiträge: 7 266

Registrierungsdatum: 6. February 2010

Aktuelles Auto: Golf 7 R DSG + SMART MHD 1.0 Cabrio

Postleitzahl: 73760

Wohnort: Ostfildern

Danksagungen: 691 / 944

  • Nachricht senden

27

Wednesday, 1. January 2014, 11:18

Kraftstoffverdunstungssystem, ist das Tankentlüftungssystem:

Aktivekohlefilter

oder

N80 per Stellglieddiagnose ansteuern, dann sieht man ob es schaltet.
Normal geht man so vor.

- Fehler auslesen
- Stellglieddiagnose machen
- Innenwiderstand des Magnetventils prüfen
- Kabel vom N80 zum MSG prüfen
- Schläuche auf Dichtheit prüfen
Alternativ Tankdeckel erneuern

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »coolhard« (1. January 2014, 11:22)


MHT

Beast

  • »MHT« ist männlich
  • »MHT« ist der Autor dieses Themas

Beiträge: 167

Registrierungsdatum: 12. December 2013

Aktuelles Auto: Audi A3 8P Sportback

Postleitzahl: 42853

Wohnort: Remscheid

Danksagungen: 10 / 14

  • Nachricht senden

28

Thursday, 10. July 2014, 22:41

P0441 Tankentlüftungssystem 002 Durchsatz fehlerhaft

Also die Geschichte geht weiter.

Abgasleuchte ging an, änderung am Fahrzeug waren keine.

Fehler laut VCDS P0441 Tankentlüftungsystem. Fehler kann ich löschen, tritt aber nach einigen Kilometern erneut ein.
Ein Fehler den ich nicht löschen kann ist; 00332 Ansteuerung für Tankklappe 007 Kurzschluss nach Masse Sporadisch.

Wie @coolhard schon sagte, vermute ich "Aktivkohlefilter" aber was ist mit dem anderen Fehler. Meine Tankklappe funzt ganz normal.

Zitat

Audi A3 8P Sportback 271PS/420NM

agu_rico

Anfänger

  • »agu_rico« ist männlich

Beiträge: 37

Registrierungsdatum: 6. July 2014

Aktuelles Auto: S3 8P FL

Danksagungen: 2 / 3

  • Nachricht senden

29

Tuesday, 26. August 2014, 17:09

Hast du den Fehler schon weg bekommen? :-) hab den auch inkl rutschender Kupplung und einer VMAX von 200kmh :cursing:

Was mich interessieren würde, löst der P0441 einen Notlauf aus?
Wie relevant ist es sich um den Fehler überhaupt zu kümmern? Kosten belaufen sich bei 160€ hab ich gelesen (AKF + N80)

MHT

Beast

  • »MHT« ist männlich
  • »MHT« ist der Autor dieses Themas

Beiträge: 167

Registrierungsdatum: 12. December 2013

Aktuelles Auto: Audi A3 8P Sportback

Postleitzahl: 42853

Wohnort: Remscheid

Danksagungen: 10 / 14

  • Nachricht senden

30

Tuesday, 26. August 2014, 23:03

Fehler P0441 Tankentlüftungssystem war Aktivkohlefilter, hat bei Audi ca. 90€ gekostet.

Ob der P0441 den Notlauf auslöst? Bei mir nicht, nur die Abgaskontrollleuchte leuchtete auf.

Zitat

Audi A3 8P Sportback 271PS/420NM

agu_rico

Anfänger

  • »agu_rico« ist männlich

Beiträge: 37

Registrierungsdatum: 6. July 2014

Aktuelles Auto: S3 8P FL

Danksagungen: 2 / 3

  • Nachricht senden

31

Wednesday, 27. August 2014, 01:16

Bei mir leuchtet nichtmal die Abgaskontrollleuchte. :whistling: