Sie sind nicht angemeldet.

Abstimmung für Eure Motive im A3Q-Kalender 2019    ----KLICK---- Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies. Durch Nutzung unseres Forums stimmen Sie der Verwendung von Cookies zu. ---> weitere Info <---

Lieber Besucher, herzlich willkommen bei: Der Audi A3 3.2 quattro, das größte Audi A3 Forum des 250PS starken Audi A3 VR6 3.2 + S3/RS3. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

bjohag

Fortgeschrittener

Beiträge: 540

Registrierungsdatum: 26. Juli 2015

Aktuelles Auto: A6 Avant 3.0

Postleitzahl: 57334

Danksagungen: 64 / 15

  • Nachricht senden

61

Sonntag, 13. März 2016, 11:38

Erlaube mir mal den Thread zu entstauben.

Aufgrund meines neuen Fahrzeugs mit Werksfüllung und aktuell knappe 1700 km runter, werde ich heute nachmittag auch erstmal "nur" absaugen und bei 15.000 einen dokumentierten Wechsel im Serviceheft mit Filter in der Werkstatt durchführen lassen.
Selbstverständlich kommt heute und bei 15tkm Addi Mega rein.
Auch wenn es vielleicht nicht nötig ist, aber das Gefühl etwas gutes getan zu haben, beruhigt trotzdem.

Lieber zwischendurch einfach mal absaugen und ersetzen als die Werksplörre bis 30tkm drin lassen.

Bei meinen bisherigen Fahrzeugen (Polo 1.4, Bettle 1.4 TSI und zuletzt beim 2.0 CR) hat das immer wunderbar geklappt.
Kam immer mehr raus beim saugen als der Hersteller als Füllmenge angibt.

casey1234

Fortgeschrittener

Beiträge: 241

Registrierungsdatum: 2. April 2013

Aktuelles Auto: Golf V

Wohnort: Erding

Danksagungen: 73 / 54

  • Nachricht senden

62

Sonntag, 13. März 2016, 14:43

Nichts gegen das Absaugen - ich bin auch der Meinung, dass wenn man den Motor vorher vernünftig warm fährt und dadurch den ganzen Dreck gut in Schwebe hat, dass das Absaugen dem Ablassen in Nichts nachsteht. Auch bin ich der Meinung, dass man bei diesem Kilometerstand sprich nach dem Einfahrprozess auf jeden Fall nen Ölwechsel machen sollte.

ABER:
Ist es nicht vernünftiger, hier gleich den Ölfilter mit zu wechseln? Die ganzen "Spähne" vom Einfahrprozess, um es mal grob zu formulieren, werden doch auch dem Ölfilter zugeführt bzw sind im Öl in Schwebe. Wenn der Filter nach dem Einfahren also so extrem mit diesen Partikeln belastet ist, ist es da nicht besser, dass man ihn gleich mit tauscht, um das Risiko zu vermeiden, dass möglicherweise wieder ein Teil dieser Partikel in's Öl kommt?

Würde mich sehr interessieren, was hier anzuraten ist bzw ob dieser Filterwechsel einen Unterschied beim Verschleiß macht/machen könnte, da bei uns nächstes Jahr voraussichtlich ein Neuwagen ansteht.

Schöne Grüße
Casey
Öl-Vergleichstabellen:
Benziner:
0W-40 vs 5W-40 vs 5W-50:
klick
Diesel:
0W-30 vs 5W-30 (VW 507.00): klick
0W-40 vs 5W-40 (MB 229.51): klick
Lektüre:
Öl, Motorspülung & 2T-Öl im Tank: klick

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »casey1234« (13. März 2016, 14:45)


bjohag

Fortgeschrittener

Beiträge: 540

Registrierungsdatum: 26. Juli 2015

Aktuelles Auto: A6 Avant 3.0

Postleitzahl: 57334

Danksagungen: 64 / 15

  • Nachricht senden

63

Sonntag, 13. März 2016, 14:55

Erledigt, allerdings ohne Filter. Der kommt bei der 15tkm raus. Ich denke das reicht, wenn man bedenkt das 99% aller Motoren bis zum 1. Wechsel (ca. 30.000) mit der Erstfüllung laufen.
Bin aber auch der Meinung das heutzutage gar kein "Späne" mehr drin sein dürften. Wenn doch hätte man das schon gemerkt in irgendeiner Form und ganz andere große Probleme.
Mir gehts ja auch fast nur um die Ölverdünnung durch den Kurzstreckenbetrieb der Vorbesitzerin.
Das gehört jetzt der Vergangenheit an.

Ein Ölfilter der die Partikel die er "gefangen" hält wieder abgibt darf den Namen Filter nicht tragen.


Zitat vom TT-RS mit dem Motor:
Durch ein spezielles Verfahren beim Schleifen ("Honen") der
Zylinderwände, das Audi anwendet, gelangt praktisch kein Öl mehr in die
Verbrennungsräume. "Der Verbrauch wird künftig gegen Null tendieren",
sagt Gerd Seifried, der für die Entwicklung der Motoren zuständig
ist. "Das Rohr für den Peilstab lassen wir trotzdem noch im Motorraum,
weil die Werkstätten gern darüber das Öl absaugen."

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »bjohag« (13. März 2016, 14:56)


casey1234

Fortgeschrittener

Beiträge: 241

Registrierungsdatum: 2. April 2013

Aktuelles Auto: Golf V

Wohnort: Erding

Danksagungen: 73 / 54

  • Nachricht senden

64

Sonntag, 13. März 2016, 16:58

Ein Ölfilter der die Partikel die er "gefangen" hält wieder abgibt darf den Namen Filter nicht tragen.
Ja, schon, aber ich hätte da dennoch ein mulmiges Gefühl nach dem Einfahrprozess, auch wegen des "kontaminierten" Restöls, welches im Filter zurückbleibt.
Werde wohl nächstes Jahr schon INKL. Filter wechseln nach dem Einfahren, sicher ist sicher...


Zitat vom TT-RS mit dem Motor:
Durch ein spezielles Verfahren beim Schleifen ("Honen") der
Zylinderwände, das Audi anwendet, gelangt praktisch kein Öl mehr in die
Verbrennungsräume. "Der Verbrauch wird künftig gegen Null tendieren",
sagt Gerd Seifried, der für die Entwicklung der Motoren zuständig
ist. "Das Rohr für den Peilstab lassen wir trotzdem noch im Motorraum,
weil die Werkstätten gern darüber das Öl absaugen."
Audi? Sind die Motoren nicht alle die gleichen, von Audi über Volkswagen bis Skoda? Das betrifft dann markenübergreifend wohl alle Modelle oder?

Schöne Grüße
Casey
Öl-Vergleichstabellen:
Benziner:
0W-40 vs 5W-40 vs 5W-50:
klick
Diesel:
0W-30 vs 5W-30 (VW 507.00): klick
0W-40 vs 5W-40 (MB 229.51): klick
Lektüre:
Öl, Motorspülung & 2T-Öl im Tank: klick

earlgrey

Realist

  • »earlgrey« ist männlich

Beiträge: 7 838

Registrierungsdatum: 19. Dezember 2009

Aktuelles Auto: a3 quattro 3.2 8Pa ,DSG.MJ 06,BMJ // S4av MJ15//CorsaD192PS

Wohnort: München

Danksagungen: 901 / 1321

  • Nachricht senden

65

Sonntag, 13. März 2016, 17:16

Meine Werkstatt hält am Ablassen fest laut eigener Aussage.Und hält auch die Übergrößen der Ablaßschraube vorrätig,da zB bei früher
einmal (beim 3.2er) die Schraube bei einer AudiWerkstatt schief eingedreht und somit das Gewinde nachgeschnitten werden musste.

So etwas kann beim Absaugen nicht passieren…wenn ich dann noch an Kunststoff-Ölwannen denke...



Beim S4 habe ich bei 2500 km den ersten Öl/Filterwechsel gemacht,vor knapp 1 J,jetzt 12500 km.
In drei Wochen ist der jährliche Wechsel dran.

bjohag

Fortgeschrittener

Beiträge: 540

Registrierungsdatum: 26. Juli 2015

Aktuelles Auto: A6 Avant 3.0

Postleitzahl: 57334

Danksagungen: 64 / 15

  • Nachricht senden

66

Sonntag, 13. März 2016, 18:22

Mit Filter wäre vermutlich besser gewesen.
Für einen so frühzeitigen Wechsel bis zur 15tkm Marke ist es allerdings allemal besser als die Werksfüllung.
Und wenn in ca. 13tkm der Filter +Öl richtig abgelassen wird, habe ich die Werksintervalle deutlich überschritten was die Anzahl der Wechsel angeht.

Spacemarine

Schüler

  • »Spacemarine« ist der Autor dieses Themas

Beiträge: 69

Registrierungsdatum: 21. Dezember 2013

Aktuelles Auto: Audi S3 8VA Misanorot

Postleitzahl: 76131

Wohnort: Karlsruhe

Danksagungen: 5 / 3

  • Nachricht senden

67

Montag, 14. März 2016, 10:25

Zitat von »bjohag«
Ja, schon, aber ich hätte da dennoch ein mulmiges Gefühl nach dem Einfahrprozess, auch wegen des "kontaminierten" Restöls, welches im Filter zurückbleibt.


Wenn man das Ölfiltergehäuse leicht aufschraubt, so dass es Luft ziehen kann, läuft der Filter leer. Dann bleiben nur noch wenige Milliliter Öl zurück, das geht in der Menge an neuem Öl völlig unter. Wahrscheinlich hängt innen an den Wänden und Ölkanälen noch mehr Restöl, den man sowieso nie raus bekommt.

Da der Filter aber auch nur 7 Euro kostet und der Wechsel nur 1 Minute dauert, habe ich ihn bei mir trotzdem ausgetauscht. :thumbsup: Vor allem auch, weil ich ihn danach aufschneiden wollte, um mir den Abrieb anzusehen.

casey1234

Fortgeschrittener

Beiträge: 241

Registrierungsdatum: 2. April 2013

Aktuelles Auto: Golf V

Wohnort: Erding

Danksagungen: 73 / 54

  • Nachricht senden

68

Montag, 14. März 2016, 11:08

Abrieb vom Einfahrprozess? Und? Was war das Ergebnis?
Öl-Vergleichstabellen:
Benziner:
0W-40 vs 5W-40 vs 5W-50:
klick
Diesel:
0W-30 vs 5W-30 (VW 507.00): klick
0W-40 vs 5W-40 (MB 229.51): klick
Lektüre:
Öl, Motorspülung & 2T-Öl im Tank: klick

bjohag

Fortgeschrittener

Beiträge: 540

Registrierungsdatum: 26. Juli 2015

Aktuelles Auto: A6 Avant 3.0

Postleitzahl: 57334

Danksagungen: 64 / 15

  • Nachricht senden

69

Montag, 14. März 2016, 19:11

Erstaunlicherweise meldeten eben beim kontrollieren die Ölstandssensoren weiterhin max.
obwohl ich nur ca. 4,4 nachgefüllt habe. Aber 4,7L abgesaugt. ?
Also die Dinger sind echt ungenau. Man gut das ich mir einen Stab bestellt habe.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

quattrofever (15.03.2016)

casey1234

Fortgeschrittener

Beiträge: 241

Registrierungsdatum: 2. April 2013

Aktuelles Auto: Golf V

Wohnort: Erding

Danksagungen: 73 / 54

  • Nachricht senden

70

Montag, 14. März 2016, 23:09

Naja die 0,3 Liter Differenz sind im Filter, oder?
Öl-Vergleichstabellen:
Benziner:
0W-40 vs 5W-40 vs 5W-50:
klick
Diesel:
0W-30 vs 5W-30 (VW 507.00): klick
0W-40 vs 5W-40 (MB 229.51): klick
Lektüre:
Öl, Motorspülung & 2T-Öl im Tank: klick

casey1234

Fortgeschrittener

Beiträge: 241

Registrierungsdatum: 2. April 2013

Aktuelles Auto: Golf V

Wohnort: Erding

Danksagungen: 73 / 54

  • Nachricht senden

71

Dienstag, 15. März 2016, 11:02

Edit:
Sorry grad erst gesehen, dass du 4,7 abgesaugt hast. Dann ist es natürlich komisch. Hab da gestern wohl nicht mehr so genau gelesen und nur die Zahlen gesehen, bin davon ausgegangen, dass 4,7 L rein müssten, aber nur 4,4 bis rein passten, als er max. meldete.

Schöne Grüße
Casey
Öl-Vergleichstabellen:
Benziner:
0W-40 vs 5W-40 vs 5W-50:
klick
Diesel:
0W-30 vs 5W-30 (VW 507.00): klick
0W-40 vs 5W-40 (MB 229.51): klick
Lektüre:
Öl, Motorspülung & 2T-Öl im Tank: klick

bjohag

Fortgeschrittener

Beiträge: 540

Registrierungsdatum: 26. Juli 2015

Aktuelles Auto: A6 Avant 3.0

Postleitzahl: 57334

Danksagungen: 64 / 15

  • Nachricht senden

72

Mittwoch, 16. März 2016, 19:04

So, ich glaube der Ölstandsensor ist deaktiviert als ich den Laptimer aktivierte für Öltemperatur.
Laut einer Zeichnung scheint das ein Kombisensor zu sein. Entweder oder. Position 6 ist der Sensor für den Motor.

Aktuell mit Laptimer zeigt das MMI sofort und immer max. an, egal ob warm oder kalt.
Normalerweise kommt immer die Meldung Stand erst abrufbar wenn Betriebswarm mit 2 Minuten Wartezeit.
Das interessiert aktuell das MMI nicht, kann jederzeit abfragen, während der Fahrt etc. etc.
»bjohag« hat folgende Datei angehängt:

earlgrey

Realist

  • »earlgrey« ist männlich

Beiträge: 7 838

Registrierungsdatum: 19. Dezember 2009

Aktuelles Auto: a3 quattro 3.2 8Pa ,DSG.MJ 06,BMJ // S4av MJ15//CorsaD192PS

Wohnort: München

Danksagungen: 901 / 1321

  • Nachricht senden

73

Mittwoch, 16. März 2016, 20:23

Ich hatte nach der Laptimer/Öltemperatur Codierung unterschiedliche Anzeigen warm/ kalt.Genauer gesagt: warm bei McD Treffen
angekommen, deutl unter Max beim wegfahren.

Die Codierung lag bereits Monate zurück.

bjohag

Fortgeschrittener

Beiträge: 540

Registrierungsdatum: 26. Juli 2015

Aktuelles Auto: A6 Avant 3.0

Postleitzahl: 57334

Danksagungen: 64 / 15

  • Nachricht senden

74

Mittwoch, 16. März 2016, 20:37

Alles etwas wunderlich.
Konnte noch nie während der Fahrt abfragen, hat immer gemeckert "nur bei Zündung an möglich wenn betriebswarm nach 2 Minuten"
Jetzt ist der Balken immer da, egal wann.

Das unten stehende hab ich dazu gefunden, obs stimmt?? Ist 5 Jahre her.
-----------------------------------------------------------------------------------------------------------------------------------------------------------------------------------
Das Ultarschall Messsystem des A4 und A5 hat 2 Messmethoden.



1. Statische Messung > zeigt den Ölstand im MMI ca. 2 Minuten nach
Einschalten der Zündung an, mit dem Hinweis bei kaltem Motor, das der
Motor betriebswarm sein muß, um eine genaue Anzeige zu erhalten.

2. Die dynamische Messung ermittelt den Ölstand während der Fahrt.



Der Messzyklus beginnt neu, wenn die Haube geöffnet war. Der nach
Haubenöffnung angezeigte Ölstand bei stehendem Motor (z.B 50%) weicht
(zumindest bei mir) sehr vom dem nach ca. 60-100km Fahrt ermittelltem
Ölstand (100%)ab. Wenn der Messzyklus neu gestartet wurde zeigt es also
nach 60-100km Fahrt immer mahr an, als vorher bei stehendem Motor. Der
durch die dynamische Messung (also nach 60-100km Fahrt) angezeigte
Ölstand gilt als der genauere Wert. Welcher Wert nun der
Ölmessstabmethode entspricht kann ich leider nicht sagen.



Übrings: Wenn ein Ölstand einmal vom System ermittelt wurde (egal nach welcher Methode), kann er natürlich auch jederzeit während der Fahrt im MMI abgefragt/angezeigt werden.

earlgrey

Realist

  • »earlgrey« ist männlich

Beiträge: 7 838

Registrierungsdatum: 19. Dezember 2009

Aktuelles Auto: a3 quattro 3.2 8Pa ,DSG.MJ 06,BMJ // S4av MJ15//CorsaD192PS

Wohnort: München

Danksagungen: 901 / 1321

  • Nachricht senden

75

Mittwoch, 16. März 2016, 21:37

An der Tatsache ,daß man so etwas wie eine Anleitung zur Ölstandsmessung dreimal lesen muß,dokumentiert sich eindeutig
der Vorsprung durch Technik...

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

videoschrotti (17.03.2016), quattrofever (17.03.2016)

quattrofever

Erleuchteter

  • »quattrofever« ist männlich

Beiträge: 7 881

Registrierungsdatum: 11. April 2005

Aktuelles Auto: Audi TT 3.2 Roadster, Audi A4 (8K) - 3.0 TFSI quattro S-Tronic, VW Passat Variant VR6 3,6 DSG 4Motion

Postleitzahl: 92637

Wohnort: Weiden in der Oberpfalz

Danksagungen: 614 / 528

  • Nachricht senden

76

Donnerstag, 17. März 2016, 10:35

Da hast du zu 100% Recht mit. Wie kann es sein, dass so eine wichtige und eigentlich einfache Sache durch so etwas nun so verkompliziert wird. Bald muss man studiert haben um derartige Dinge messen zu können oder braucht womöglich noch eine Onlineverbindung zu Audi wo zunächst alle Softwarstände der einzelnen STG abgefragt und korrigiert werden und erst dann der Wert für den Ölstand ausgegeben wird. Im Worst-Case wird erkannt das eine individuell mit VCDS eingestellte Nacharbeit vorhanden ist und die Kontrolle wird gänzlich verweigert,...., oh man wer weiß wo das noch hingeht.

Ich bin so froh dass der nachgekaufte Messstab bei uns noch funktioniert hat, für die zukünftigen Motoren sehe ich das echt schwarz (wie das viel zu lang gefahrene Longlifeöl was ja auch immer tiefschwarz ist). :)
Audi TT Roadster - 3,2 quattro Handschalter
Audi A4 (8K) - 3.0 TFSI quattro S-Tronic
VW Passat Variant V6 - 3,6 DSG R-Line 4 Motion

VCDS Userliste
Meine A3 Gallerie

bjohag

Fortgeschrittener

Beiträge: 540

Registrierungsdatum: 26. Juli 2015

Aktuelles Auto: A6 Avant 3.0

Postleitzahl: 57334

Danksagungen: 64 / 15

  • Nachricht senden

77

Donnerstag, 17. März 2016, 20:10

Alles sehr undurchsichtig.
Der "Sofortcheck" funktioniert auch.

ZÜNDUNG AUS -- HAUBE AUF -- ZÜNDUNG EIN -- MMI CAR - Ölstand -- dann erscheint im FIS die Meldung mit der Balkenanzeige Ölstand

(ggf- vorher die meldung ZÜNDUNG EIN mit der reset taste quittieren)

Das ist die Schnellmessung, geht nur bei betriebswarmen Motor. Hatte eben noch ca. 70°C Öltemp.

Aber auch dort steht der Balken auf max. obwohl ich 0,3 L weniger als abgesaugt eingefüllt habe.
Kann natürlich sein das die Schaltschwelle des Sensors "gröber" arbeitet und die 0,3 nicht erkennen kann.
Da ist alles nix für mich.

Morgen wenns hell ist kommt der Werkstattstab zum Einsatz.

bjohag

Fortgeschrittener

Beiträge: 540

Registrierungsdatum: 26. Juli 2015

Aktuelles Auto: A6 Avant 3.0

Postleitzahl: 57334

Danksagungen: 64 / 15

  • Nachricht senden

78

Sonntag, 20. März 2016, 10:35

Ich bin erstaunt über den Ausdehnungsfaktor von Motoröl. :huh:

Habe jetzt nochmal das abgesaugte Öl begutachtet. Es sind tatsächlich nur ca. 4,4 Liter die ich abgesaugt habe. Gesaugt wurde bei ca. 70°C.
Jetzt bei Kellertemperatur, 15°C, gut zu sehen das es "nur" 4,4 sind.

Die restlichen 0.2 -0,3L sind wohl die Reste im Motor und Filter die nicht nach unten in die Wanne laufen konnten.
Das neu eingefüllte Öl hatte ich in 5x 1 Liter Flaschen im Motorraum während des saugens hingestellt und vorgewärmt.

Ich denke das kommt jetzt mit den Sonsoren tatsächlich hin das sie max. anzeigen.

Werkstattstab ( http://www.bgstechnic.com/products/detail/4734 ) sagt auch max.

Habe das Ölwechselintervall im MMI auf 15tkm Intervall zurückgesetzt und lass ich die Sache ertmal auf sich beruhen.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »bjohag« (20. März 2016, 10:36)


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

earlgrey (20.03.2016)

Paramedic_LU

Steuerketten-Querulant

Kennzeichen-Grafik
  • »Paramedic_LU« ist männlich

Beiträge: 43 881

Registrierungsdatum: 21. Mai 2004

Aktuelles Auto: Audi A3 3.2

Postleitzahl: 67459

Wohnort: Böhl-Iggelheim

Danksagungen: 1732 / 958

  • Nachricht senden

79

Sonntag, 20. März 2016, 11:35

Der Ölstand ist immer bei betriebswarmem Motor durchzuführen
Minimum 80 °C
A3 3.2 quattro mauritiusblau seit 16.9.03
+ AUDI-Werkstuning 8087 seit Juni 2007

[customized] - NWT powered by Custom-Chips (Engineering by Stefan - Powered by Zoran)
VCDS Ross-Tech HEX+CAN USB







Öl-Finder für VW und Audi Fahrzeuge und die Übersicht der derzeit empfehlenswerten Öle und mein Blog Baubericht BK-117 B2 Christoph 53

bjohag

Fortgeschrittener

Beiträge: 540

Registrierungsdatum: 26. Juli 2015

Aktuelles Auto: A6 Avant 3.0

Postleitzahl: 57334

Danksagungen: 64 / 15

  • Nachricht senden

80

Sonntag, 20. März 2016, 11:47

Der Ölstand ist immer bei betriebswarmem Motor durchzuführen
Minimum 80 °C

Selbstverständlich. Die 70°C bezogen sich nur auf den Zeitpunkt des absaugens.
Nach 40 km Fahrt mit anschliessender 5-minütigen Wartezeit bin ich bei max.
Was auch der Stab bestätigt. Also alles gut.
War halt nur sehr erstaunt das das Öl sich so extrem ausdehnt bei Erwärmung auf Betriebstemp.

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher