Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Der Audi A3 3.2 quattro, das größte Audi A3 Forum des 250PS starken Audi A3 VR6 3.2 + S3/RS3. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

picke83

Schüler

  • »picke83« ist männlich
  • »picke83« ist der Autor dieses Themas

Beiträge: 89

Registrierungsdatum: 24. Juni 2013

Postleitzahl: 50769

Wohnort: Köln

Danksagungen: 0 / 11

  • Nachricht senden

1

Donnerstag, 1. Oktober 2015, 21:24

Verwirrung

So jetzt ist meine Verwirrung komplett.

Gestern blieben meine Scheinwerfer komplett dunkel egal, ob ich den Schalter auf Automatik oder Manuell gestellt hatte und im Display erschien eine Fehlermeldung (Kreis mit Kreuz drin ).

Sicherungen sahen alle intakt aus!

Grade nochmal am Auto gewesen und jetzt das kuriose: stelle ich den Wahlschalter auf Automatik dann hab ich Licht, stelle ich ihn jedoch auf Manuell dann bleiben die Brenner dunkel!

Was denkt ihr???

DANKE

coolhard

Erleuchteter

  • »coolhard« ist männlich

Beiträge: 7 253

Registrierungsdatum: 6. Februar 2010

Aktuelles Auto: Golf 7 R DSG + SMART MHD 1.0 Cabrio

Postleitzahl: 73760

Wohnort: Ostfildern

Danksagungen: 691 / 943

  • Nachricht senden

2

Donnerstag, 1. Oktober 2015, 21:46

Schalter defekt oder irgendwo ein Wackler.