Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Der Audi A3 3.2 quattro, das größte Audi A3 Forum des 250PS starken Audi A3 VR6 3.2 + S3/RS3. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Donnerstag, 25. Februar 2016, 15:40

1.8TFSI Ölverbrauch zu hoch?

Hallo zusammen!

Im Auftrag eines Arbeitskollegen habe ich folgende Frage an euch. Vielleicht hat jemand schon Erfahrung mit diesem Thema gemacht.

Er fährt einen Audi A3 1.8 TFSi vom Baujahr 2009 und hat einen Ölverbrauch auf 800km von circa 0,5l. Er hat das Gefühl, das diese Werte zu viel sind. Was sagt ihr dazu?
Der A3 hat ca. 62000 KM auf der Uhr und Öl ist folgendes drin: Castrol EDGE 5W30.



Die Steuerkette wurde bereits gewechselt, verliert auch kein Öl mehr, zumindest ersichtlich. (Das Auto in der Vergangenheit mal Öl verloren.)





Viele Grüße
Alsuna/Tina

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Alsuna« (25. Februar 2016, 15:43)


quattrofever

Erleuchteter

  • »quattrofever« ist männlich

Beiträge: 8 761

Registrierungsdatum: 11. April 2005

Aktuelles Auto: VW T4 Caravelle, Audi S6 (4G) Avant 4.0 TFSI, Audi TT 3.2 Roadster, Audi A4 (8K) - 3.0 TFSI quattro

Postleitzahl: 92637

Wohnort: Weiden in der Oberpfalz

Danksagungen: 767 / 721

  • Nachricht senden

2

Donnerstag, 25. Februar 2016, 16:22

Die 1,8er TFSI Motoren hatten in den Baujahren Probleme mit den Kolbenabstreifringen. Könnte gut sein, dass genau dieser Motor betroffen ist. Die setzen sich fest und dann kratzen sie an den Zylinderlaufbahnen lang und irgendwann ist der Ölverbrauch extrem hoch.
Es gab bezüglich dieser Motoren auch Aktionen, wenn das innerhalb der Garantiezeit angezeigt wurde, dass dann diese Ringe getauscht wurden, außerhalb der Garantie muss man das aber selbst zahlen, von Kulanz habe ich diesbezüglich noch nicht viel gehört.
Grundsätzlich sind diese Motoren teilweise also dafür bekannt sehr viel Öl zu verbrauchen, die Frage ist nur was man jetzt tun kann.

Bei einer Nachbarin haben wir mit Hilfe einer Lambdakur den Ölverbrauch etwas in den Griff bekommen. Ggf. sind die Abstreifringe damit wieder etwas gelockert worden und der Ölverbrauch ging zurück. Ganz weg ist es aber nicht. Von daher würde ich mal anraten ebenfalls so eine Lambdakur durch zu führen, idealerweise nach Para's letzter Anweisung für stark verkokte Motoren, die Chance das es hilft ist vielleicht 50:50. Sollte das nicht gehen tippe ich hier auf einen bereits zu fest sitzende Abstreifringe oder im schlimmsten Fall bereits zu stark ausgekratzte Zylinderwände.

Grüße,
quattrofever
VW T4 Caravelle - 2,5 TDI Handschalter
Audi S6 (4G) Avant - 4,0 TFSI S-Tronic
Audi TT (8J) Roadster - 3,2 quattro Handschalter
Audi A4 (8K) Limousine - 3.0 TFSI quattro S-Tronic

VCDS Userliste
Meine A3 Gallerie

earlgrey

Realist

  • »earlgrey« ist männlich

Beiträge: 8 360

Registrierungsdatum: 19. Dezember 2009

Aktuelles Auto: a3 quattro 3.2 8Pa ,DSG.MJ 06,BMJ // S4av MJ15//CorsaD192PS

Wohnort: München

Danksagungen: 1014 / 1541

  • Nachricht senden

3

Donnerstag, 25. Februar 2016, 16:27

Ich glaube ,zu diesem Thema habe ich schon zum Auto meiner Tochter (1,8 TFSi 160 PS A3 EZ Ende 2009) einiges hier geschrieben,musst mal schauen.

Dieser Motor hat über alle Konzernmarken und Reihen ein Problem mit zu hohem Ölverlust.Bekannt ,eine TPI gibt es.

Reparaturvorgaben gibt es ,muß aber vorher eine Ölverbrauchsmessung über 1000 km mit verplombter Einfüll(Kontrollöffnung) gemacht werden.Ölverlust wird durch wiegen ermittelt bei jeweiligem Ölwechsel.

Bei uns letztlich kurz vor Ablauf der Werksanschlußgarantie (Werksdienstwagen) Reparatur über einen der wenigen kundenfreundlichen
Audibetriebe,die ich kennenlernen durfte.

Nummer der TPI sollte sein : 2026711/4 bei 1,8 TFSi EA 888,Motorölverbrauch über Herstellerangabe (0,5/1000 km).

Durchgeführt (Umfang der TPI)wurde

Kolbenringsatz a+e
4 Kolben a+e
Motor a+e
GFS/Geführte Funktion

Insgesamt 1520 Zeiteinheiten


Weitere Probleme auf Garantie: Defekt Einspritzdüse ,Motorausfall.

Das Kettenproblem wird hier auch wie bei 3.2er mehr im Kettenspannerbereich liegen und Kurzstrecke bei LongLifeöl.

Bisher kein neues "Mäusekino"= FIS: Ölkontrolle nötig/Ölmangel usw. Skeptisch bin ich diesem Motor gegenüber aber weiterhin,obwohl
er super läuft leistungsmäßig ,mehr braucht man wirklich nicht,die tendieren auch eher Richtung 180 PS.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »earlgrey« (25. Februar 2016, 16:30)


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Paramedic_LU (25.02.2016)

quattrofever

Erleuchteter

  • »quattrofever« ist männlich

Beiträge: 8 761

Registrierungsdatum: 11. April 2005

Aktuelles Auto: VW T4 Caravelle, Audi S6 (4G) Avant 4.0 TFSI, Audi TT 3.2 Roadster, Audi A4 (8K) - 3.0 TFSI quattro

Postleitzahl: 92637

Wohnort: Weiden in der Oberpfalz

Danksagungen: 767 / 721

  • Nachricht senden

4

Donnerstag, 25. Februar 2016, 16:30

Na fundierter als die Antwort von earlgrey ging es ja nun nicht. Perfekt!
VW T4 Caravelle - 2,5 TDI Handschalter
Audi S6 (4G) Avant - 4,0 TFSI S-Tronic
Audi TT (8J) Roadster - 3,2 quattro Handschalter
Audi A4 (8K) Limousine - 3.0 TFSI quattro S-Tronic

VCDS Userliste
Meine A3 Gallerie

5

Freitag, 26. Februar 2016, 08:03

Super - vielen Dank für die Antworten. Werde das so meinem Arbeitskollegen weiterleiten.

  • »roadrunner4ever« ist männlich

Beiträge: 2 575

Registrierungsdatum: 30. August 2005

Aktuelles Auto: Ein schönes ...

Postleitzahl: 73230

Danksagungen: 29 / 36

  • Nachricht senden

6

Sonntag, 28. Februar 2016, 09:28

Hallo,

ich kenne das Problem von meinem Vater.
Die Reparaturkosten lagen im KV bei 5700€.

Hier hatte er Glück, weil er beim Händler seit dem 2. Jahr darüber Meckert.
Audi und der Händler haben in Summe 100% übernommen.
Aber darauf würde ich nicht setzten.

roady
Ich hab Augen-Tinnitus ... ich seh nur Pfeifen ...

Subspecies

Anfänger

Beiträge: 10

Registrierungsdatum: 14. September 2010

Aktuelles Auto: Golf 6 1,8TSI

Postleitzahl: 85283

  • Nachricht senden

7

Sonntag, 28. Februar 2016, 12:44

Ich hab den Motor auch in meinem Golf. Bei mir ist es so, ich fahre max 5-10000km im Jahr, Auto ist nur von März bis Oktober angemeldet.
Aktuell habe ich 65tkm drauf. Letztes Jahr konnte ich das zum ersten mal beobachten, als der Motor im Leerlauf lief und ich in der Zeit Glas in den Container geschmissen habe.
Ich drehte mich um und sah plötzlich eine blaue Rauchwolke und es stank recht stark.
Unterm Fahren fällt es nicht auf, der blaue Rauch ist auch nur so lang bis der Motor einigermaßen warm ist.
Am Anfang habe ich gedacht jetzt hat es mich erwischt mit den Kolbenringen, es ist aber kein wirklich großer Ölverbrauch festzustellen finde ich.
Gestern hab ich das Auto wieder hergerichtet für die Saison. Ab Dienstag fahr ich wieder damit. Ölwechsel ist frisch gemacht, somit werde ich nun in den nächsten 1000km genau beobachten müssen wie es um den Ölverbrauch steht.
Da das Auto im Frühjahr 2017 verkauft werden soll, würde mir das einen riesen Strich durch die Rechnung machen. Mit dem blauen Rauch kann ich das Auto nie verkaufen.
Da ich schon 2012 Steuerkette etc gemacht hab und letztes Jahr die Wasserpumpe + Entfernen der Verkokungen an den Ventilen fällig wurde wollte ich eigentlich nun meine Ruhe haben und nichts mehr investieren. Mein Motor hat die Nummer 50XXX, somit wäre er ja dabei.

Leider habe ich bis jetzt nirgends etwas über den blauen Rauch gelesen, weil Leute mit hohem Ölverbrauch bei den TSI gibt es viele. Aber niemand hat jemals was von dem blauen Rauch geschrieben der bei mir hinten raus kommt.

quattrofever

Erleuchteter

  • »quattrofever« ist männlich

Beiträge: 8 761

Registrierungsdatum: 11. April 2005

Aktuelles Auto: VW T4 Caravelle, Audi S6 (4G) Avant 4.0 TFSI, Audi TT 3.2 Roadster, Audi A4 (8K) - 3.0 TFSI quattro

Postleitzahl: 92637

Wohnort: Weiden in der Oberpfalz

Danksagungen: 767 / 721

  • Nachricht senden

8

Montag, 29. Februar 2016, 07:46

Der blaue Rauch würde den meisten wohl auch gar nicht auffallen. Vor allem nach einem Kaltstart steht man ja nur selten neben oder hinter dem Auto und würde gar nicht sehen, dass es blau hinten rausqualmt.
VW T4 Caravelle - 2,5 TDI Handschalter
Audi S6 (4G) Avant - 4,0 TFSI S-Tronic
Audi TT (8J) Roadster - 3,2 quattro Handschalter
Audi A4 (8K) Limousine - 3.0 TFSI quattro S-Tronic

VCDS Userliste
Meine A3 Gallerie

Subspecies

Anfänger

Beiträge: 10

Registrierungsdatum: 14. September 2010

Aktuelles Auto: Golf 6 1,8TSI

Postleitzahl: 85283

  • Nachricht senden

9

Montag, 29. Februar 2016, 21:50

Oh doch den sieht man. Spätestens wenn man an der Ampel mal 30 sek steht. Steigt richtig auf hinten. Aber ich hab da schon einen Verdacht.
Glaube die Catch Can von Werk 2 ist schuld. Hab das am Samstag ausgebaut den Pfusch von denen. Grund war eigentlich weil sich ein Anschluss gelöst hat. Danach hab ich gesehen dass sich der Behälter innen auflöst.
Heute früh hab ich das Auto aus der Werkstatt gefahren und draußen ein paar Minuten laufen lassen. Kein blauer Rauch mehr. Ich bin gespannt, ab morgen is er wieder im Einsatz und dann werde ich es mal beobachten.

quattrofever

Erleuchteter

  • »quattrofever« ist männlich

Beiträge: 8 761

Registrierungsdatum: 11. April 2005

Aktuelles Auto: VW T4 Caravelle, Audi S6 (4G) Avant 4.0 TFSI, Audi TT 3.2 Roadster, Audi A4 (8K) - 3.0 TFSI quattro

Postleitzahl: 92637

Wohnort: Weiden in der Oberpfalz

Danksagungen: 767 / 721

  • Nachricht senden

10

Dienstag, 1. März 2016, 07:40

Wenn man es selbst an der Ampel sieht, dann ist es aber auch echt etwas viel, da sollte man den Ölverlust aber schon messen können. Gut aber wenn du damit jetzt den Fehler gefunden hast.
VW T4 Caravelle - 2,5 TDI Handschalter
Audi S6 (4G) Avant - 4,0 TFSI S-Tronic
Audi TT (8J) Roadster - 3,2 quattro Handschalter
Audi A4 (8K) Limousine - 3.0 TFSI quattro S-Tronic

VCDS Userliste
Meine A3 Gallerie

bjohag

Profi

Beiträge: 623

Registrierungsdatum: 26. Juli 2015

Aktuelles Auto: A6 Avant 3.0

Postleitzahl: 57334

Danksagungen: 91 / 18

  • Nachricht senden

11

Montag, 3. Oktober 2016, 09:17

Handelt sich zwar bei mir um einen 2.0 TFSI, sollte aber übertragbar sein.

Da ich gestern 200ml nachgefüllt habe nach ca. 4000km Strecke um wieder auf max. Stand zu kommen,
habe ich einfach mal gesucht und folgendes gefunden.

Zitat von Audi:
Ab welcher Verbrauchsmenge und bis zu welcher Laufleistung wird der Ölverbrauch als abzustellender Mangel akzeptiert?
Laut Audi hänge dies stark vom individuellen Nutzungsprofil ab.
Stop-and-go-Verkehr, Temperatur, Kaltstarts und Betrieb unter niedriger Last würden zu einem erhöhtem Ölverbrauch führen, den Audi nicht zu
vertreten hat.




Heißt das jetzt das Audi die Motoren so konzipiert hat mit möglichst hoher Last zu fahren?
Würde sich ja mit dem extrem frühen hochschalten (auf D) des DSG decken um bei möglichst wenig Drehzahl mit viel Last zu fahren.

earlgrey

Realist

  • »earlgrey« ist männlich

Beiträge: 8 360

Registrierungsdatum: 19. Dezember 2009

Aktuelles Auto: a3 quattro 3.2 8Pa ,DSG.MJ 06,BMJ // S4av MJ15//CorsaD192PS

Wohnort: München

Danksagungen: 1014 / 1541

  • Nachricht senden

12

Montag, 3. Oktober 2016, 10:34

Da sind zuviele Variablen angegeben,da kann man den Einzelfall immer wunderbar erklären,irgendein KundenFEHLverhalten wird man
schon finden.
Zum DSG: gibt ja auch HS ,da müsste dann zur Fahrweise ein Hinweis in der Bedienungsanleitung stehen,sonst wäre das Problem Audi
zuzurechnen.

Zum Ölverbrauch über 0,5 ö/1000 km gibt es ja TPI(s) zur Abhilfe,indirekt ein Hinweis auf ein Herstellerproblem.Leider war das
Problem nicht eingrenzbar durch Motornummer oä,sondern zog sich durch alle Konzernmarken,Längs- wie Quereinbau usw.

mad90mad

Experte für Fahrzeugaufbereitung und Glasreinigung

  • »mad90mad« ist männlich

Beiträge: 229

Registrierungsdatum: 26. Juli 2016

Aktuelles Auto: TT 8N 3.2 / A4 B7 2.0 TDI / Peugeot 306 1.6 / VW Passat W8 / Suzuki Cappuccino (in Arbeit)

Postleitzahl: 567**

Danksagungen: 29 / 19

  • Nachricht senden

13

Montag, 3. Oktober 2016, 16:52

Durch das Problem mit dem 2.0 TFSI (180 PS) musste mein Vater auch.

Von Anfang an zu hoher Ölverbrauch. Bei ca 75.000 km über 1l auf 1.000km. Auto war natürlich aus der Garantie raus.
Haben dann immerhin noch 50% Arbeit und 75% Material bekommen.

Habe mir einen alten Kolben mitgeben lassen. Da waren großflächig etwa 1-1,5mm dick festgebrannte Ölkohlebröckchen drauf, teilweise von den Ventilen berührt.
Und täglich grüßt die Steuerkette.

Alles über mich und meine rote Badewanne gibt's hier.

TT 3.2 :

A4 2.0 :

bjohag

Profi

Beiträge: 623

Registrierungsdatum: 26. Juli 2015

Aktuelles Auto: A6 Avant 3.0

Postleitzahl: 57334

Danksagungen: 91 / 18

  • Nachricht senden

14

Montag, 3. Oktober 2016, 18:23

Bitte nicht falsch verstehen. Dies bisschen Öl nachfüllen ist nicht das Problem.
Der verbaute Motor sollte das damalige Problem nicht mehr haben. Anderer Kennbuchstabe.

Mir ging es nur darum ob tatsächlich ein Zusammenhang zwischen Fahrstil,Last,Drehzahl
mit der oben zitierten Audiaussage plausibel sein könnte.

earlgrey

Realist

  • »earlgrey« ist männlich

Beiträge: 8 360

Registrierungsdatum: 19. Dezember 2009

Aktuelles Auto: a3 quattro 3.2 8Pa ,DSG.MJ 06,BMJ // S4av MJ15//CorsaD192PS

Wohnort: München

Danksagungen: 1014 / 1541

  • Nachricht senden

15

Montag, 3. Oktober 2016, 19:35

Dazu kann ich nur bei der Aussage der beiden ersten Absätze aus post 12 bleiben.
Alles kann ,muß aber nicht.Denkbar schon ,aber praxisfremd,denn eigentlich sollte man unter den Bedingungen das Fahren lassen.
Deswegen sehe ich die Audiaussage nur als eine gewisse Ausrede,Alibifunktion.
Allerdings werden andauernde hohe Drehzahlen schon auch Öl verbrauchen,wie auch hohe Last bei niedriger Drehzahl durch Erhöhung der Drücke im Kurbelgehäuse zu erhöhtem Verschleiß der Dichtungen führen kann.
Einen wirklich erhöhten Ölverbrauch habe ich aber nur bei 2 Autos erlebt in fast 50 Jahren : Opel Omega MV6 sowie Audi 1,8 TFSi.
Beide mal lag es anscheinend an den Kolbenringen .
Würde Audis Aussage stimmen,müssten es mehr sein .

Abzustellender Mangel : ab zuletzt Verbrauch über 0,5 l (1,8 TFSi) ,,vorher beim 3.2er über 1,0 l.

Über 100000 km wird sich dann Audi sicher schwer tun mit Kulanz

Fazit : echte absolute Aussagen wird man nicht machen können.

quattrofever

Erleuchteter

  • »quattrofever« ist männlich

Beiträge: 8 761

Registrierungsdatum: 11. April 2005

Aktuelles Auto: VW T4 Caravelle, Audi S6 (4G) Avant 4.0 TFSI, Audi TT 3.2 Roadster, Audi A4 (8K) - 3.0 TFSI quattro

Postleitzahl: 92637

Wohnort: Weiden in der Oberpfalz

Danksagungen: 767 / 721

  • Nachricht senden

16

Freitag, 7. Oktober 2016, 10:42

Ich sehe das genauso wie earlgrey, die Aussagen von Audi sind so gewählt um möglichst oft das Problem auf den Kunden schieben zu können.

Natürlich verbraucht ein Auto immer etwas Öl aber meine Erfahrung ist, dass es nicht am Fahrverhalten liegt. Ich hatte 2 Autos die ein wenig Öl verbraucht haben, alle anderen brauchten zwischen den Ölwechselintervallen nicht nachgefüllt werden. Somit war es bei mir ganz klar motorabhängig ob das Öl verbraucht wurde, denn meine Fahrweise hat sich nicht geändert und ich fahre schon immer und gerne schnell und auch häufiger mal in hohen Drehzahlen, trotzdem verbrauchen die meisten Fahrzeuge bei mir 0 Liter Öl. Wenn ich 0 Liter sage meine ich aber auch, dass ich zwischen den Wechselintervallen nichts nachfüllen musste, es also nicht von voll auf halbvoll laut Anzeige ging. Ob nach 15.000 km oder 30.000 km am Ölmessstab ein Millimeter fehlte kann ich natürlich nicht sagen, das zählt für mich unter nicht messbar = 0 Liter Verbrauch.

Somit ist ein Ölverbrauchsproblem für mich ganz klar ein Motordefekt. Dieser Defekt kann so gering sein, dass man damit lebt oder eben so schlimm wie bei den 1,8er Motoren, dass es zwingend behoben werden muss aber normal denke ich ist ein Ölverbrauch in dem Maße das man zwischen den Ölwechseln was auffüllen muss nicht.

@bjohag: Das Audi möchte das man viel Last mit wenig Drehzahl fährt kann im Grunde nicht sein, da man dies mit einem DSG nur schwierig bewerkstelligen kann. Bekommt der Motor zu viel Last würde er automatisch zurückschalten und man bekäme viel Last mit wenig Drehzahl nicht hin. Natürlich kann ein DSG Fahrer das sehr gut steuern und mit Erfahrung bekommt man es schon hin, wie man auch mit einem DSG in niedrigen Drehzahlen auf einer Drehmomentwelle reiten kann aber spätesten ab einer Last von Schätzungsweise 70-80% wird zurückgeschalten außer das Gaspedal bewegt sich nur sehr langsam dorthin und das kann Audi von keinem Verlangen dass er dieses Verhalten generell provozieren kann.
VW T4 Caravelle - 2,5 TDI Handschalter
Audi S6 (4G) Avant - 4,0 TFSI S-Tronic
Audi TT (8J) Roadster - 3,2 quattro Handschalter
Audi A4 (8K) Limousine - 3.0 TFSI quattro S-Tronic

VCDS Userliste
Meine A3 Gallerie

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

earlgrey (07.10.2016)

Audianer3

Erleuchteter

  • »Audianer3« ist männlich

Beiträge: 3 635

Registrierungsdatum: 16. Mai 2005

Aktuelles Auto: SQ5Plus 3,0 TDI/ Audi Cabrio Typ 89 / Audi Coupe GT Typ 85

Postleitzahl: 86633

Wohnort: Neuburg

Danksagungen: 44 / 133

  • Nachricht senden

17

Freitag, 7. Oktober 2016, 10:49

Hi Subspecies
du bist ja gleich bei einen Freund um die Ecke, dem Ralph, schau doch da mal hin. Der kann dir bestimmt helfen :)
Den kennen ja ein paar hier ;)

Gruß
Au3
SQ5Plus 3,o TDI 8)



Audianersautoteile fragen, Alle Teile, Alle Marken

Lambda Bedi Stützpunkt

kalkental

Anfänger

Beiträge: 1

Registrierungsdatum: 5. April 2017

Aktuelles Auto: VW Golf

  • Nachricht senden

18

Mittwoch, 5. April 2017, 20:30

Hallo,
Ich habe das gleiche Problem mit dem TFSI 1.8., allerdings ein Golf. War gerade in der Inspektion, Ölwechsel etc. und bei ca. 700km durfte ich insgesamt 2 Liter nachfüllen. Der Wagen ist BJ 2009 und hat gerade mal 71.000 km hinter sich. Was kann ich machen? Das Problem ist ja bekannt, macht VW da was oder sollte ich das Auto abschreiben? Die Firma, die den Ölwechsel machte, meinte sie hätte nur den Ölwechsel gemacht und gut ist... auch schön ;-(
Gruß Kalkental

Paramedic_LU

Steuerketten-Querulant

  • »Paramedic_LU« ist männlich

Beiträge: 46 112

Registrierungsdatum: 21. Mai 2004

Aktuelles Auto: Audi A3 3.2

Postleitzahl: 67459

Wohnort: Böhl-Iggelheim

Danksagungen: 2083 / 1173

  • Nachricht senden

19

Mittwoch, 5. April 2017, 20:44

Wenns wirklich die Kolbenringe wie beim A3 sind, gibts eigentlich nur 3 Möglichkeiten

1.) Kulanzantrag direkt bei VW stellen (wird bestimmt n steiniger Weg und lang)
2.) Reparatur auf eigene Kosten in Vertragswerkstatt (etwas teurer) oder guter freier oder Motorinstandsetzer (etwas günstiger)
3.) damit leben und öfters Öl nachschütten

Eine Freundin vom Nachbar hat gleiches Problem mit dem A3 Cabrio. Über 2000.- Eur ist ihr zuviel, sie schüttet lieber für ein paar Euro immer wieder Öl nach
A3 3.2 quattro mauritiusblau seit 16.9.03
+ AUDI-Werkstuning 8087 seit Juni 2007

[customized] - NWT powered by Custom-Chips (Engineering by Stefan - Powered by Zoran)
VCDS Ross-Tech HEX+CAN USB







Öl-Finder für VW und Audi Fahrzeuge und die Übersicht der derzeit empfehlenswerten Öle und mein Blog Baubericht BK-117 B2 Christoph 53

quattrofever

Erleuchteter

  • »quattrofever« ist männlich

Beiträge: 8 761

Registrierungsdatum: 11. April 2005

Aktuelles Auto: VW T4 Caravelle, Audi S6 (4G) Avant 4.0 TFSI, Audi TT 3.2 Roadster, Audi A4 (8K) - 3.0 TFSI quattro

Postleitzahl: 92637

Wohnort: Weiden in der Oberpfalz

Danksagungen: 767 / 721

  • Nachricht senden

20

Donnerstag, 6. April 2017, 14:59

Eine Lambda Ölspülung und eine Lambda Tank Otto Kur hat bei meiner Nachbarin geholfen das Phänomen zu verbessern, der Ölverbrauch ist noch da aber zurückgegangen, somit wenn du dich für Punkt 3 entscheidest, würde ich zusätzlich mal noch eine Lambda Ölspülung und eine Tank Otto Kur machen, kann helfen.
VW T4 Caravelle - 2,5 TDI Handschalter
Audi S6 (4G) Avant - 4,0 TFSI S-Tronic
Audi TT (8J) Roadster - 3,2 quattro Handschalter
Audi A4 (8K) Limousine - 3.0 TFSI quattro S-Tronic

VCDS Userliste
Meine A3 Gallerie

/html>