Sie sind nicht angemeldet.

Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies. Durch Nutzung unseres Forums stimmen Sie der Verwendung von Cookies zu. ---> weitere Info <---

Lieber Besucher, herzlich willkommen bei: Der Audi A3 3.2 quattro, das größte Audi A3 Forum des 250PS starken Audi A3 VR6 3.2 + S3/RS3. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Marc80

Fortgeschrittener

  • »Marc80« ist männlich
  • »Marc80« ist der Autor dieses Themas

Beiträge: 208

Registrierungsdatum: 3. November 2013

Aktuelles Auto: A3 3.2 Quattro DSG

Postleitzahl: 37574

Wohnort: Einbeck

Danksagungen: 15 / 41

  • Nachricht senden

81

Donnerstag, 2. März 2017, 18:04

Ne.... Die Bastuck hat keine Klappe. Vielleicht sollte ich mal nach dem Schlauch gucken. Der war hinten verschlossen als die Dose abgeklemmt wurde.

earlgrey

Realist

  • »earlgrey« ist männlich

Beiträge: 7 813

Registrierungsdatum: 19. Dezember 2009

Aktuelles Auto: a3 quattro 3.2 8Pa ,DSG.MJ 06,BMJ // S4av MJ15//CorsaD192PS

Wohnort: München

Danksagungen: 896 / 1313

  • Nachricht senden

82

Donnerstag, 2. März 2017, 19:31

Anfangs hatte meine BN-pipe ja auch keine Klappe (Mein Wagen aber wie deiner auch). So wurde bei Zoran dann auch das NWT ohne Klappe abgestimmt.

Als ich mir eine Klappe hab nachrüsten lassen,war ich noch mal beim Zoran zum Anpassen.Bzw zweimal.Einmal zur Re-Aktivierung vor Klappenumbau ,dann TÜV usw und danach noch mal nach Durlangen zur Abstimmung wie gewünscht.

Also ,auf jeden Fall vor Ort über alles reden.

coolhard

Erleuchteter

Kennzeichen-Grafik
  • »coolhard« ist männlich

Beiträge: 7 049

Registrierungsdatum: 6. Februar 2010

Aktuelles Auto: Golf 7 R DSG + SMART MHD 1.0 Cabrio

Postleitzahl: 73760

Wohnort: Ostfildern

Danksagungen: 645 / 873

  • Nachricht senden

83

Donnerstag, 2. März 2017, 19:57

das Problem ist aktuell, dass das SSR ab 11oo Upm reagieren müsste und die Schaltwalze auf kurzen Weg schalten müsste. Das tut diese aber nicht, Ergebnis ist das der untenraus lahmt und dieses seltsame Loch zwischen 1840 und 2.200 Upm hat.
Ich könnte mir vorstellen, wenn Zoran das ohne Klappe anpasst, dass es dann o.k. ist. Der neue LMM hat die Werte zudem jetzt schon verbessert, mal sehen ob da neue Rekordwerte raus kommen.

Marc80

Fortgeschrittener

  • »Marc80« ist männlich
  • »Marc80« ist der Autor dieses Themas

Beiträge: 208

Registrierungsdatum: 3. November 2013

Aktuelles Auto: A3 3.2 Quattro DSG

Postleitzahl: 37574

Wohnort: Einbeck

Danksagungen: 15 / 41

  • Nachricht senden

84

Donnerstag, 8. Juni 2017, 18:48

Nach NWT ist alles Ok....Dieses eigenartige verhalten unterhalb von 2000 ist jetzt weg. Aber Zoran meinte ich soll nochmal ne Lambdaspülung machen. Meine Nockenwellensteller hinken ein bissel nach.....

coolhard

Erleuchteter

Kennzeichen-Grafik
  • »coolhard« ist männlich

Beiträge: 7 049

Registrierungsdatum: 6. Februar 2010

Aktuelles Auto: Golf 7 R DSG + SMART MHD 1.0 Cabrio

Postleitzahl: 73760

Wohnort: Ostfildern

Danksagungen: 645 / 873

  • Nachricht senden

85

Donnerstag, 8. Juni 2017, 21:46

prima, also nochmal spülen. Und wieviel Leistung kam nun raus?

earlgrey

Realist

  • »earlgrey« ist männlich

Beiträge: 7 813

Registrierungsdatum: 19. Dezember 2009

Aktuelles Auto: a3 quattro 3.2 8Pa ,DSG.MJ 06,BMJ // S4av MJ15//CorsaD192PS

Wohnort: München

Danksagungen: 896 / 1313

  • Nachricht senden

86

Donnerstag, 8. Juni 2017, 22:38

Kein LPS

Marc80

Fortgeschrittener

  • »Marc80« ist männlich
  • »Marc80« ist der Autor dieses Themas

Beiträge: 208

Registrierungsdatum: 3. November 2013

Aktuelles Auto: A3 3.2 Quattro DSG

Postleitzahl: 37574

Wohnort: Einbeck

Danksagungen: 15 / 41

  • Nachricht senden

87

Donnerstag, 8. Juni 2017, 23:48

Ja, werde nochmal ne Spülung machen. Die Kette ist jetzt bei -2-2, also garkeine Spreizung mehr. Leider kein Prüfstandlauf. Die Luftmasse lag bei Eingangsmessung bei 200 mg...Auch mit VCDS gemessen...Ob es jetzt daran lag, weil Durlangen etwas höher liegt....oder an der Fahrt selbst. Ich habe immer mit gehaltenen Paddel im dritten voll durch beschleunigt, bei Zoran war es etwas anders. Im dritten ohne gehaltenen Paddel beschleunigt, Gaspedal bis kurz vom Kickdown gehalten und erst ab 3500 U voll durchgetreten. Ich werde auch mal eine Logfahrt hier machen und dann sehe ich ja nen Unterschied.