Sie sind nicht angemeldet.

Die A3Q feiert 15 Jahre    ----KLICK----    

Lieber Besucher, herzlich willkommen bei: Der Audi A3 3.2 quattro, das größte Audi A3 Forum des 250PS starken Audi A3 VR6 3.2 + S3/RS3. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

RR95

Anfänger

  • »RR95« ist männlich
  • »RR95« ist der Autor dieses Themas

Beiträge: 8

Registrierungsdatum: 5. September 2018

Aktuelles Auto: S3 8V Limousine

Postleitzahl: 21079

Wohnort: Hamburg

Danksagungen: 0 / 2

  • Nachricht senden

1

Samstag, 17. November 2018, 21:58

S3 8V Magnetic Ride geräusche + TPI ?

Hallo zusammen !

vor kurzem ist mir aufgefallen, das bei meinem S3 bj 11/14, sobald ich langsam auf meinen hinterhof auffahre (etwas unebener boden) dass das Fahrwerk Knarkt und klingt als würde man sich auf ein altes sofa setzen und die Federn würden komische geräsuche machen (habe das Magetic Ride Fahrwerk). Man hört es nur bei nahzu schrittgeschwindigkeit. Ob es auch bei höheren geschwindigkeiten ist, kann ich nicht sagen da dann alle anderen geräusche lauter sind.

Ich habe mich ein wenig schlau gemacht und einen Anderen eintrag im netz gefunden :
https://www.motor-talk.de/forum/magnetic…925.html?page=1
die beschreibung passt nahzu genau auf meine mängel. Ob ich es gut finden sollte das ich nicht der einzige mit dem mangel bin, sicherlich nicht. Die frage ist nur, ob andere ebenfalls solche erfahrungen haben und falls ja, ob jemand weiß woran es liegen kann ? Laut dem forum dort gibt es offenbar dafür eine TPI was auf die Domlager schließt? die einen sagen es hilft, die anderen sagen nein.

PS: demnächst ist auch der nächste Ölwechsel fällig, da werde ich dem freundlichen Audi partner gleich mal das oben beschriebene Problem erklären. Schließlich habe ich noch audi GW: plus. Gibt es ansonsten eine auflistung der vorhandenen TPIs vom S3 8v, welche ich dann evtl beim Ölwechsel mit beheben lassen kann ?

Grüße,
RR95

Putzteufel

keep on putzing...

  • »Putzteufel« ist männlich

Beiträge: 646

Registrierungsdatum: 5. Oktober 2014

Aktuelles Auto: S3 8V

Wohnort: Preußen

Danksagungen: 93 / 236

  • Nachricht senden

2

Sonntag, 18. November 2018, 12:54

Moin,

die TPIs sind nicht als Mängelkatalog zu verstehen, der dann nach und nach automatisch abgearbeitet wird oder bei denen irgendein Recht auf kostenlose Reparaturen besteht. So wie ich es verstanden habe, sind es lediglich Reparaturhinweise für den Audi-Partner um häufiger auftretende Mängel schneller zu erkennen und zu beheben. Für meinen 8V waren im letzten Herbst im Audi Erwin System über 100 TPIs hinterlegt. Nicht alles wird sich als Problem zu erkennen geben. Ich glaube ich hatte bis dato 3-4 Probleme, für die es auch die entsprechende TPI gab. Müßte ich ehrlich gesagt mal nachzählen. Ich würde einfach alle Mängel auflisten und sie dem Serviceberater präsentieren. Der kann sich dann dadurch arbeiten.

Falls Du schon Vorarbeit leisten willst, kannst Du Dir auch einen Stundenzugang kaufen und die TPIs für deine VIN selber durchwühlen: https://erwin.audi.com/erwin/showHome.do

Ist kein rausgeschmissenes Geld, wie ich finde. :thumbup:
"Here at our sea-washed, sunset gates shall stand
A mighty woman with a torch, whose flame
Is the imprisoned lightning, and her name
Mother of Exiles."

The New Colossus, 1883

coolhard

Erleuchteter

Kennzeichen-Grafik
  • »coolhard« ist männlich

Beiträge: 7 124

Registrierungsdatum: 6. Februar 2010

Aktuelles Auto: Golf 7 R DSG + SMART MHD 1.0 Cabrio

Postleitzahl: 73760

Wohnort: Ostfildern

Danksagungen: 665 / 898

  • Nachricht senden

3

Montag, 19. November 2018, 16:48

Geräusche Vorderachse: TPI 2035958/5, Schutzhüllen Stoßdämpfer prüfen ggf. befestigen, gleiches kann für die HA gelten. Habe ich ab und an auch bei Garagen Ein-/ Ausfahrt.
Dazu das typische Klack bei den HA Bremsklötzen, wenn die sich lösen. Stand der Technik :D

Popeye

Anfänger

  • »Popeye« ist männlich

Beiträge: 23

Registrierungsdatum: 21. Juli 2017

Aktuelles Auto: Audi S3 2017 Sedan

Postleitzahl: 68526

Wohnort: Ladenburg

Danksagungen: 1 / 6

  • Nachricht senden

4

Dienstag, 27. November 2018, 10:22

Servus,

hatte auch ein Geräusch beim einlenken und losfahren... so ein " tiiiin" Geräusch.

Fehler ist bei Audi bekannt gewesen, es wurden die Radlager mit speziellem Fett gefüllt oder gepresst.. Was weis ich.. Seit dem ist Ruh..

Vielleicht ist es das was du auch hörst !!
Gruß - Özi :thumbsup: